欢迎来到TOP财经网,一家专业股票配资,期货开户,外汇交易知识分享的正规金融财经网站!
当前位置:财经网 > 财经资讯 > 投资策略 > 正文

股票公式牛股捕捉 股票主升浪寻找

出处:未知 时间:2020-09-03 09:32:38 作者:ljt 阅读:

导读:本文标题:股票公式牛股捕捉 股票主升浪寻找
   阅读提醒:本文约有713个文字,大小约为3KB,预计阅读时间2分钟
   内容由ljt整理编辑,关键词是牛股,选股,快线,公式,股票公式;主要讲解的内容是下文中将为各位投资者们带来两个股票公式牛股捕捉。两者都是十分不错的股票选股策略。第一种适合从刚开始寻找牛股,低吸潜伏潜在的牛股。第二种是寻找已经在蓄势待发的牛股。......的相关信息,具体详情请阅读下文。

  下文中将为各位投资者们带来两个股票公式牛股捕捉。两者都是十分不错的股票选股策略。第一种适合从刚开始寻找牛股,低吸潜伏潜在的牛股。第二种是寻找已经在蓄势待发的牛股。潜伏牛股爆发前的时期。显然两者都是很好用的黑马股选股策略,当然并非百分百成功率需要谨慎。

  相关代码

  VAD1:=SUM(WINNER(CLOSE)*100,10)/10-(SUM(WINNER(CLOSE)*100,10)/20+10);

  VAD2:=DMA(VAD1,VOL/SUM(VOL,13));

  VAD3:=DMA(VAD1,VOL/CAPITAL);

  STICKLINE(VAD1》0,0,VAD1,10,0),COLOR000066;

  STICKLINE(VAD1《0,0,VAD1,10,0),COLOR006600;

  控盘:IF(C》1000,VAD2,VAD3)*1.0618,COLORFFFFFF,LINETHICK2;

  线1:VAD1,COLORFFFFFF;

  线2:VAD2,COLORYELLOW;

  代码2

  N:=9;M1:=3;M2:=3;P:=9;

  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

  K:=SMA(RSV,M1,1),colorred,LINETHICK2;

  D:=SMA(K,M2,1),COLOR00FF00;

  JJ:=P*(3*D-2*K),COLOR00FF00;

  J:=((3 * K) - (2 * D));

  MAIRU:= CROSS(K,D) AND K《20;

  MAICHU:= CROSS(D,K) AND D》80;

  VAR2:=REF(LOW,1);

  VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

  VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);

  VAR5:=LLV(LOW,30);

  VAR6:=HHV(VAR4,30);

  VAR7:=IF(MA(CLOSE,58),1,0);

  VAR8:=EMA(IF(LOW《=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

  VAR9:=IF(VAR8》100,100,VAR8);

  吸筹:STICKLINE(VAR9》-120,0,VAR9,6,1),COLORF00FF0;

  快线:(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,COLORFF937F;

  慢线:SMA(快线,M1,1),colorred,LINETHICK2;

  空:SMA(慢线,M2,1),COLOR00FF00;

  牛股:IF(BARSLAST(CROSS(慢线,空))

  STICKLINE(牛股,0,90,6,1),LINETHICK4,STICK,COLORFF937F;

  BB:=IF(BARSLAST(CROSS(慢线,快线))》=3 AND CROSS(快线,慢线) AND 慢线《30,20,0);

  买:STICKLINE(BB,0,20,7,1),coloryellow;

  AA:=IF(BARSLAST(CROSS(快线,慢线))》=4 AND CROSS(慢线,快线) AND 快线》50,20,0);

  卖:STICKLINE(AA,80,100,7,1),COLOR00FF00;

  个人看法

  股票公式牛股捕捉本质上就是低吸潜伏形态良好的个股。当然该方法并非高成功率。还是有一定的风险的,需要投资者们严格控制好仓位将产生的风险系数降到最低这样才有利于投资者在股市生存。这十个吃人不眨眼的市场需要你有足够的知识以及勇气面对危险才能带来收益。

  以就是有关“股票公式牛股捕捉 股票主升浪寻找”的相关信息了,更多精彩内容可持续关注TOP财经网!

上一篇:9月2日信诚中证800有色指数分级(165520)信息

下一篇:潜力股选择技巧 主要看那些方面

声明本文由 ljt整理编辑,主要讲解牛股,选股,快线,公式,股票公式的相关信息。文章旨在促进信息交流,不以盈利为目的,本文观点与本站立场无关,不承担任何责任。部分内容文章及图片来自互联网或自媒体,版权归属于原作者,不保证该信息(包括但不限于文字、图片、图表及数据)的准确性、真实性、完整性、有效性、及时性、原创性等,如无意侵犯媒体或个人知识产权,请来电或致函告之,本站将在第一时间处理。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。本站拥有对此声明的最终解释权。

如需转载文章请保留链接:http://www.fjzhjy.cn/cjzx-tzcl/62010.html